<!DOCTYPE html>
<html class="no-js" lang="en-GB">
<head itemscope itemtype="http://schema.org/WebSite">
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<!--iOS/android/handheld specific -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="prefetch" href="https://www.apnikahaani.com">
	<link rel="prerender" href="https://www.apnikahaani.com">
    <meta itemprop="name" content="Apni Kahaani is Best Hindi Blog for Hindi Quotes, Inspirational Hindi stories" />
    <meta itemprop="url" content="https://www.apnikahaani.com" />
        <meta itemprop="creator accountablePerson" content="Guest " />
    	<link rel="pingback" href="https://www.apnikahaani.com/xmlrpc.php" />
	<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>High Attitude Aukat Status for Whatsapp - Apni Kahaani is Best Hindi Blog for Hindi Quotes, Inspirational Hindi stories</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.apnikahaani.com/high-attitude-aukat-status-for-whatsapp.html" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="High Attitude Aukat Status for Whatsapp - Apni Kahaani is Best Hindi Blog for Hindi Quotes, Inspirational Hindi stories" />
	<meta property="og:description" content="&#2361;&#2350; &#2325;&#2379; #&#2326;&#2352;&#2368;&#2342;&#2344;&#2375; &#2325;&#2368; &#2325;&#2379;&#2358;&#2367;&#2358; &#2350;&#2340; &#2325;&#2352;&#2344;&#2366;,&amp;nbsp;&#2361;&#2350; &#2313;&#2344; &#2346;&#2369;&#2352;&#2326;&#2379; &#2325;&#2375; #&#2357;&#2366;&#2352;&#2367;&#2360; &#2361;&#2376;, &#2332;&#2367;&#2344;&#2381;&#2361;&#2379; &#2344;&#2375; &#8234;#&lrm;&#2350;&#2369;&#2332;&#2352;&#2375; &#2350;&#2375;&#2306; &#8236;&#2361;&#2357;&#2375;&#2354;&#2367;&#2351;&#2366; &#2342;&#2366;&#2344; &#2325;&#2352; &#2342;&#2368; &#2341;&#2368;. See More:High Attitude | Akad Whatsapp Status in Hindi High Attitude | Akad Whatsapp Status in Hindi&#2348;&#2369;&#2354;&#2306;&#2342;&#2367;&#2351;&#2379;&#2305; &#2346;&#2352; &#2346;&#2361;&#2369;&#2305;&#2330;&#2344;&#2366; &#2330;&#2366;&#2361;&#2340;&#2366; &#2361;&#2370;&#2305; &#2350;&#2376; &#2349;&#2368;,&#2346;&#2352; &#2327;&#2354;&#2340; &#2352;&#2366;&#2360;&#2381;&#2340;&#2375; &#2360;&#2375; &#2361;&#2379;&#2325;&#2352; &#2332;&#2366;&#2314;&#2305; &#2311;&#2340;&#2344;&#2368; &#2350;&#2369;&#2333;&#2375; &#2332;&#2354;&#2381;&#2342;&#2368; &#2349;&#2368; &#2344;&#2361;&#2368;&#2305; High Attitude Akad Whatsapp Status in Hindi High Attitude Akad Whatsapp Status in Hindi&#2346;&#2327;&#2354;&#2368; # &#2346;&#2381;&#2351;&#2366;&#2352; &#2342;&#2367;&#2326;&#2366;&#2319;&#2327;&#2368; &#2340;&#2379;&amp;nbsp;# &#2346;&#2381;&#2351;&#2366;&#2352;&amp;nbsp;&#2346;&#2366;&#2351;&#2375;&#2327;&#2368;,&#2324;&#2352; # Attitude &#2342;&#2367;&#2326;&#2366;&#2319;&#2327;&#2368; &#2340;&#2379; # High Akad Attitude Whatsapp Status in Hindi High Akad Attitude Whatsapp Status in Hindi&#2338;&#2370;&#2306;&#2338;&#2344;&#2375; &#2330;&#2354;&#2375; &#2361;&#2379; &#2361;&#2350;&#2360;&#2375; &#2348;&#2375;&#2361;&#2340;&#2352;. &#2351;&#2366;&#2342; &#2352;&#2326;&#2344;&#2366;. &#2340;&#2354;&#2366;&#2358; &#2361;&#2350;&#2368;&#2306;" />
	<meta property="og:url" content="https://www.apnikahaani.com/high-attitude-aukat-status-for-whatsapp.html" />
	<meta property="og:site_name" content="Apni Kahaani is Best Hindi Blog for Hindi Quotes, Inspirational Hindi stories" />
	<meta property="article:published_time" content="2020-07-14T04:31:39+00:00" />
	<meta property="og:image" content="https://www.apnikahaani.com/wp-content/uploads/2015/05/Attitude-Whatsapp-Status-in-Hindi-5.jpg" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.apnikahaani.com/#website","url":"https://www.apnikahaani.com/","name":"Apni Kahaani is Best Hindi Blog for Hindi Quotes, Inspirational Hindi stories","description":"Hindi blog for Motivational Hindi Stories, Hindi Quotes, Religious Hindi Stories, Personal Development and other hindi stories","potentialAction":[{"@type":"SearchAction","target":"https://www.apnikahaani.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.apnikahaani.com/high-attitude-aukat-status-for-whatsapp.html#primaryimage","inLanguage":"en-GB","url":"https://www.apnikahaani.com/wp-content/uploads/2015/05/Attitude-Whatsapp-Status-in-Hindi-5.jpg"},{"@type":"WebPage","@id":"https://www.apnikahaani.com/high-attitude-aukat-status-for-whatsapp.html#webpage","url":"https://www.apnikahaani.com/high-attitude-aukat-status-for-whatsapp.html","name":"High Attitude Aukat Status for Whatsapp - Apni Kahaani is Best Hindi Blog for Hindi Quotes, Inspirational Hindi stories","isPartOf":{"@id":"https://www.apnikahaani.com/#website"},"primaryImageOfPage":{"@id":"https://www.apnikahaani.com/high-attitude-aukat-status-for-whatsapp.html#primaryimage"},"datePublished":"2020-07-14T04:31:39+00:00","dateModified":"2020-07-14T04:31:39+00:00","author":{"@id":"https://www.apnikahaani.com/#/schema/person/f1a19d4016965ecb90a569f85e9b056d"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.apnikahaani.com/high-attitude-aukat-status-for-whatsapp.html"]}]},{"@type":["Person"],"@id":"https://www.apnikahaani.com/#/schema/person/f1a19d4016965ecb90a569f85e9b056d","name":"Guest","image":{"@type":"ImageObject","@id":"https://www.apnikahaani.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/6d4edf083852b2f1d1c6deb1230b3ea5?s=96&d=mm&r=g","caption":"Guest"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Apni Kahaani is Best Hindi Blog for Hindi Quotes, Inspirational Hindi stories &raquo; Feed" href="https://www.apnikahaani.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Apni Kahaani is Best Hindi Blog for Hindi Quotes, Inspirational Hindi stories &raquo; Comments Feed" href="https://www.apnikahaani.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Apni Kahaani is Best Hindi Blog for Hindi Quotes, Inspirational Hindi stories &raquo; High Attitude Aukat Status for Whatsapp Comments Feed" href="https://www.apnikahaani.com/high-attitude-aukat-status-for-whatsapp.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.apnikahaani.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='usp_style-css'  href='https://www.apnikahaani.com/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20200320' type='text/css' media='all' />
<link rel='stylesheet' id='yuzo-css-css'  href='https://www.apnikahaani.com/wp-content/plugins/yuzo-related-post/public/assets/css/yuzo.min.css?ver=6.1.32' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.apnikahaani.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='stylesheet-css'  href='https://www.apnikahaani.com/wp-content/themes/mts_howto/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#ffffff; }
		body {background-image: url( https://www.apnikahaani.com/wp-content/themes/mts_howto/images/nobg.png );}

        a, .post-info, .widget .wpt_widget_content .wpt-postmeta, .widget .wpt_comment_content, .widget .wpt_excerpt, .thecategory, .thecategory a, .popular-posts li, #calendar_wrap a, .widget_rss a, .ajax-search-results li a, .ajax-search-meta .results-link, .fn a, .comment-meta a, .related-posts h4 span, .postauthor h4 span, #comments h4 span, #commentsAdd h4 span, .post-info a, .widget_pages li a:hover, .widget_archive li a:hover, .widget_meta li a:hover, .widget_recent_comments li a:hover, .widget_recent_entries li a:hover, .widget_nav_menu li a:hover, #sidebar-archives li a:hover, #sidebar-meta li a:hover, #site-footer .toggle-menu .toggle-caret:hover {
            color: #ffa312;
        }
        a:hover, .widget_pages li a:hover, .widget_archive li a:hover, .widget_meta li a:hover, .widget_recent_comments li a:hover, .widget_recent_entries li a:hover, .widget_nav_menu li a:hover, .latestPost .title a:hover, .advanced-recent-posts .post-title a:hover, .popular-posts .post-title a:hover, .category-posts .post-title a:hover, .related-posts-widget .post-title a:hover, .author-posts-widget .post-title a:hover, .thecategory a:hover, .widget_categories li a:hover, .grid-4 .latestPost .title a:hover, #site-footer .widget li a:hover, #site-footer .social-profile-icons ul li a:hover, .breadcrumb > div a:hover, .copyrights a:hover, .postauthor h5 a:hover, #comments .post-info a:hover, .post-info a:hover, .single_post .post-info .views a:hover, .single_post .post-info .views a:hover i, .post-info a:hover, .wpt_widget_content a:hover {
            color: #f89700;
        }
        .sbutton, #searchsubmit, .readMore a, #move-to-top, .pagination .nav-previous a, .pagination .nav-next a, #load-posts a, .widget #wp-subscribe input.submit, .reply a, #commentform input#submit, .contact-form input[type="submit"], div.review-total-only, .latestPost-review-wrapper.review-type-circle.latestPost-review-wrapper, .widget .owl-nav .owl-prev:hover, .widget .owl-nav .owl-next:hover {
            background-color: #ffa312;
            color: #fff;
        }
        .readMore a:hover, .tagcloud a:hover, #move-to-top:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, .widget #wp-subscribe input.submit:hover, .reply a:hover, #commentform input#submit:hover, .contact-form input[type="submit"]:hover {
            background-color: #f89700;
        }
        .readMore a, .reply a, #commentform input#submit, .contact-form input[type="submit"] {
            border: 1px solid #ffa312;
        }
        .readMore a:hover, .reply a:hover, #commentform input#submit:hover, .contact-form input[type="submit"]:hover {
            border: 1px solid #de8800;
        }
        .pagination .nav-previous a, .pagination .nav-next a {
            border-bottom: 1px solid #ffa312;
        }
        #primary-navigation, .navigation ul ul li {
            background: #05bc57;
        }
        #site-footer {
            background: #05bc57;
        }

		
		.shareit { top: 362px; left: auto; margin: 0 0 0 -123px; width: 90px; position: fixed; padding: 5px; border:none; border-right: 0;}
		.share-item {margin: 2px;}
		
		
		
        
        
			
</style>
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.apnikahaani.com/wp-content/themes/mts_howto/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnificPopup-css'  href='https://www.apnikahaani.com/wp-content/themes/mts_howto/css/magnific-popup.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.apnikahaani.com/wp-content/themes/mts_howto/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.apnikahaani.com/wp-content/themes/mts_howto/css/responsive.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.apnikahaani.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=20200320'></script>
<script type='text/javascript' src='https://www.apnikahaani.com/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20200320'></script>
<script type='text/javascript' src='https://www.apnikahaani.com/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20200320'></script>
<script type='text/javascript'>
var usp_custom_field = "usp_custom_field"; var usp_custom_checkbox = ""; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 1; var usp_parsley_error = "Incorrect response."; var usp_multiple_cats = 0; var usp_existing_tags = 0; var usp_recaptcha_disp = "show"; var usp_recaptcha_vers = 2; var usp_recaptcha_key = "6LfQv0MUAAAAADnXfB6ykdCeaT2Kn-q2OIXrw1aN"; 
</script>
<script type='text/javascript' src='https://www.apnikahaani.com/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20200320'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.apnikahaani.com/wp-content/themes/mts_howto/js/customscript.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.apnikahaani.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.apnikahaani.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.apnikahaani.com/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='https://www.apnikahaani.com/?p=5096' />
<link rel="alternate" type="application/json+oembed" href="https://www.apnikahaani.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.apnikahaani.com%2Fhigh-attitude-aukat-status-for-whatsapp.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.apnikahaani.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.apnikahaani.com%2Fhigh-attitude-aukat-status-for-whatsapp.html&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.apnikahaani.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '5096';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'High+Attitude+Aukat+Status+for+Whatsapp';
	window._wp_rp_post_tags = ['whatsapp+status+quotes', 'high', 'br', 'respons', 'whatsapp', 'attitud', 'div', 'white', 'statu'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://www.apnikahaani.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/twocolumns.css?version=3.6.4" />

<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link href="//fonts.googleapis.com/css?family=Roboto:normal|ABeeZee:normal&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#primary-navigation a { font-family: 'Roboto'; font-weight: normal; font-size: 18px; color: #808080; }
.latestPost .title a { font-family: 'Roboto'; font-weight: normal; font-size: 22px; color: #151515; }
.single-title { font-family: 'Roboto'; font-weight: normal; font-size: 28px; color: #151515; }
body { font-family: 'ABeeZee'; font-weight: normal; font-size: 16px; color: #808080; }
.widget h3 { font-family: 'Roboto'; font-weight: normal; font-size: 22px; color: #151515; }
.widget .post-title a, .wpt_widget_content .entry-title a { font-family: 'Roboto'; font-weight: normal; font-size: 15px; color: #151515; }
.widget { font-family: 'Roboto'; font-weight: normal; font-size: 16px; color: #808080; }
#sidebar .widget .post-info { font-family: 'Roboto'; font-weight: normal; font-size: 13px; color: #808080; }
#site-footer .widget h3 { font-family: 'Roboto'; font-weight: normal; font-size: 22px; color: #151515; }
#site-footer .widget { font-family: 'Roboto'; font-weight: normal; font-size: 16px; color: #808080; }
#site-footer .toggle-menu .toggle-caret, #copyright-note > div { font-family: 'Roboto'; font-weight: normal; font-size: 13px; color: #808080; }
.reply a, #commentform input#submit, .contact-form input[type="submit"] { font-family: 'Roboto'; font-weight: normal; font-size: 16px; color: #ffffff; }
h1 { font-family: 'Roboto'; font-weight: normal; font-size: 28px; color: #151515; }
h2 { font-family: 'Roboto'; font-weight: normal; font-size: 24px; color: #151515; }
h3 { font-family: 'Roboto'; font-weight: normal; font-size: 22px; color: #151515; }
h4 { font-family: 'Roboto'; font-weight: normal; font-size: 20px; color: #151515; }
h5 { font-family: 'Roboto'; font-weight: normal; font-size: 18px; color: #151515; }
h6 { font-family: 'Roboto'; font-weight: normal; font-size: 16px; color: #151515; }
</style>
<script data-ad-client="ca-pub-3064385439319244" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style> .yzp-id-7655.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item .yzp-item-title a{ font-weight: 100!important; }.yzp-id-7655.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item .yzp-item-title a{ color: #000!important; } .yzp-id-7655.yzp-wrapper .yzp-container .yzp-wrap-item{display:none;}@media screen and (min-width: 319px) and (max-width: 767px) {.yzp-id-7655.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(1){display:list-item;}.yzp-id-7655.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(1){list-style:none;}.yzp-id-7655.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(2){display:list-item;}.yzp-id-7655.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(2){list-style:none;}.yzp-id-7655.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(3){display:list-item;}.yzp-id-7655.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(3){list-style:none;}.yzp-id-7655.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(4){display:list-item;}.yzp-id-7655.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(4){list-style:none;}}@media screen and (min-width: 768px) and (max-width: 1024px) {.yzp-id-7655.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(1){display:list-item;}.yzp-id-7655.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(1){list-style:none;}.yzp-id-7655.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(2){display:list-item;}.yzp-id-7655.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(2){list-style:none;}.yzp-id-7655.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(3){display:list-item;}.yzp-id-7655.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(3){list-style:none;}}@media screen and (min-width: 1025px) {.yzp-id-7655.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(1){display:list-item;}.yzp-id-7655.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(1){list-style:none;}.yzp-id-7655.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(2){display:list-item;}.yzp-id-7655.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(2){list-style:none;}.yzp-id-7655.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(3){display:list-item;}.yzp-id-7655.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(3){list-style:none;}}.yzp-id-7655.yzp-wrapper.yzp-aspect-ratio-1-1{ --yzp-aspect-ratio:1/1 } .yzp-id-7655.yzp-wrapper.yzp-aspect-ratio-1-1{ --yzp-aspect-ratio:1/1 } </style><style>/* Style for general Yuzo
.wp-yuzo {
	color: #000;
}

/* Style for specific Yuzo, where 7465 is the specific Yuzo ID
.wp-yuzo.yzp-id-7465 {
	text-align: center;
}*/</style></head>
<body data-rsssl=1 id="blog" class="post-template-default single single-post postid-5096 single-format-standard main" itemscope itemtype="http://schema.org/WebPage">       
	<div class="main-container">
		<header id="site-header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
	      <div class="container">
				<div id="header">
					<div class="logo-wrap">
																					<h2 id="logo" class="image-logo" itemprop="headline">
									<a href="https://www.apnikahaani.com"><img src="https://apnikahaani.com/wp-content/uploads/2016/03/ApniKahaani.Com-Logo.png" alt="Apni Kahaani is Best Hindi Blog for Hindi Quotes, Inspirational Hindi stories"></a>
								</h2><!-- END #logo -->
																		</div>
					<form method="get" id="searchform" class="search-form" action="https://www.apnikahaani.com" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Search the site"  autocomplete="off" />
		<button id="search-image" class="sbutton" type="submit" value="">
	    		Search	    	</button>
	</fieldset>
</form>
					           
				</div><!--#header-->
			</div><!--.container-->
									<div id="primary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
							<div class="container">
					<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
					<nav class="navigation clearfix mobile-menu-wrapper">
													<ul id="menu-menu-1" class="menu clearfix"><li id="menu-item-2154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2154"><a href="https://www.apnikahaani.com/hindi-stories">Hindi Stories</a></li>
<li id="menu-item-2155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2155"><a href="https://www.apnikahaani.com/privacy-policy">Privacy Policy</a>
<ul class="sub-menu">
	<li id="menu-item-2152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2152"><a href="https://www.apnikahaani.com/about-us">About Us</a></li>
	<li id="menu-item-2153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2153"><a href="https://www.apnikahaani.com/disclaimer">Disclaimer</a></li>
</ul>
</li>
<li id="menu-item-2286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2286"><a href="https://www.apnikahaani.com/submit-your-story">अपनी कहानी भेजें</a></li>
<li id="menu-item-2157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2157"><a href="https://www.apnikahaani.com/contact-us">Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-2287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2287"><a href="https://www.apnikahaani.com/advertise">Advertise</a></li>
</ul>
</li>
</ul>											</nav>
				</div><!--.container-->
			</div>  
					</header><div id="page" class="single">
	<article class="article" itemscope itemtype="http://schema.org/BlogPosting">
			        <meta itemprop="image" content="https://www.apnikahaani.com/wp-content/uploads/2020/07/Attitude-Whatsapp-Status-in-Hindi-5.jpg" />
	    		<div id="content_box" >
							<div id="post-5096" class="g post post-5096 type-post status-publish format-standard hentry category-whatsapp-status-quotes">
											<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><div typeof="v:Breadcrumb" class="root"><a rel="v:url" property="v:title" href="https://www.apnikahaani.com" rel="nofollow">How To</a></div><div>/</div><div typeof="v:Breadcrumb"><a href="https://www.apnikahaani.com/category/whatsapp-status-quotes" rel="v:url" property="v:title">WhatsApp Status Quotes</a></div><div>/</div><div><span>High Attitude Aukat Status for Whatsapp</span></div></div>
													<div class="single_post">
									<header>
																					<div class="thecategory"><a href="https://www.apnikahaani.com/category/whatsapp-status-quotes" title="View all posts in WhatsApp Status Quotes"  itemprop="articleSection">WhatsApp Status Quotes</a></div>
																				<h1 class="title single-title entry-title" itemprop="headline">High Attitude Aukat Status for Whatsapp</h1>
																					<div class="post-info">
																				                								                								            </div>
								        									</header><!--.headline_area-->
									<div class="post-single-content box mark-links entry-content">
																														<div class="thecontent" itemprop="articleBody">
											<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Share this:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.apnikahaani.com/high-attitude-aukat-status-for-whatsapp.html" data-a2a-title="High Attitude Aukat Status for Whatsapp"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.apnikahaani.com%2Fhigh-attitude-aukat-status-for-whatsapp.html&amp;linkname=High%20Attitude%20Aukat%20Status%20for%20Whatsapp" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.apnikahaani.com%2Fhigh-attitude-aukat-status-for-whatsapp.html&amp;linkname=High%20Attitude%20Aukat%20Status%20for%20Whatsapp" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.apnikahaani.com%2Fhigh-attitude-aukat-status-for-whatsapp.html&amp;linkname=High%20Attitude%20Aukat%20Status%20for%20Whatsapp" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.apnikahaani.com%2Fhigh-attitude-aukat-status-for-whatsapp.html&amp;linkname=High%20Attitude%20Aukat%20Status%20for%20Whatsapp" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.apnikahaani.com%2Fhigh-attitude-aukat-status-for-whatsapp.html&amp;linkname=High%20Attitude%20Aukat%20Status%20for%20Whatsapp" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.apnikahaani.com%2Fhigh-attitude-aukat-status-for-whatsapp.html&amp;linkname=High%20Attitude%20Aukat%20Status%20for%20Whatsapp" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body data-rsssl=1><div dir="ltr" style="text-align: left;">
<div style="clear: both; text-align: center;"><a href="https://www.apnikahaani.com/wp-content/uploads/2015/05/Attitude-Whatsapp-Status-in-Hindi-5.jpg" style="margin-left: 1em; margin-right: 1em;"><img border="0" src="" data-layzr="https://www.apnikahaani.com/wp-content/uploads/2015/05/Attitude-Whatsapp-Status-in-Hindi-5.jpg"></a></div>
<div style="clear: both; text-align: center;"></div>
<div style="text-align: center;"><span style="font-family: Verdana, sans-serif; font-size: large;"><span style="background-color: white;  line-height: 19.3199996948242px;">&#2361;&#2350; &#2325;&#2379; #&#2326;&#2352;&#2368;&#2342;&#2344;&#2375; &#2325;&#2368; &#2325;&#2379;&#2358;&#2367;&#2358; &#2350;&#2340; &#2325;&#2352;&#2344;&#2366;,&amp;nbsp;</span><span style="background-color: white;  line-height: 19.3199996948242px;">&#2361;&#2350; &#2313;&#2344; &#2346;&#2369;&#2352;&#2326;&#2379; &#2325;&#2375; #&#2357;&#2366;&#2352;&#2367;&#2360; &#2361;&#2376;,</span></span></div>
<div style="text-align: center;"><span style="font-family: Verdana, sans-serif; font-size: large;"><span style="background-color: white;  line-height: 19.3199996948242px;">&#2332;&#2367;&#2344;&#2381;&#2361;&#2379; &#2344;&#2375; </span><span aria-label="hashtag" style="color: #6d84b4;">&#8234;#&lrm;</span><span>&#2350;&#2369;&#2332;&#2352;&#2375; &#2350;&#2375;&#2306; &#8236;</span><span style="background-color: white;  line-height: 19.3199996948242px;">&#2361;&#2357;&#2375;&#2354;&#2367;&#2351;&#2366; &#2342;&#2366;&#2344; &#2325;&#2352; &#2342;&#2368; &#2341;&#2368;.</span></span></div>
<p><a name="more"></a></p><section YuzoPluginFree class="wp-yuzo yzp-wrapper  yzp-id-7655 yzp-template-list-default-image-medium yzp-layout-list yzp-without-excerpt yzp-without-meta yzp-aspect-ratio-1-1 yzp-mobile-columns-1 yzp-tablet-columns-1 yzp-desktop-columns-1" data-version="6.1.32"  data-id="7655"  data-type="c" data-level="1" ><h4>You may also like</h4><ul class='yzp-container' ><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-tablet esp-show-in-desktop' post-id='4908' data-n='1'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Top 5 Latest Short Attitude WhatsApp Status Quotes Out 2019' src='https://www.apnikahaani.com/wp-content/uploads/2019/08/Attitude__1445820038-150x150.jpg' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.apnikahaani.com/top-5-latest-short-attitude-whatsapp-status-quotes-out-2019.html'   rel="nofollow" >Top 5 Latest Short Attitude WhatsApp Status Quotes Out 2019</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-tablet esp-show-in-desktop' post-id='5438' data-n='2'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Best English Whatsapp Status' src='https://www.apnikahaani.com/wp-content/uploads/2019/08/Whatsapp-Status-19-1-150x150.jpg' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.apnikahaani.com/best-english-whatsapp-status.html'   rel="nofollow" >Best English Whatsapp Status</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-tablet esp-show-in-desktop' post-id='5441' data-n='3'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Sad Status for Whatsapp in Hindi' src='https://www.apnikahaani.com/wp-content/uploads/2020/04/Whatsapp-Status-131-150x150.jpg' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.apnikahaani.com/sad-status-for-whatsapp-in-hindi-7.html'   rel="nofollow" >Sad Status for Whatsapp in Hindi</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile' post-id='5442' data-n='4'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Funny Romantic Whatsapp Status in Hindi' src='https://www.apnikahaani.com/wp-content/uploads/2019/08/Whatsapp-Status-8-150x150.jpg' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.apnikahaani.com/funny-romantic-whatsapp-status-in-hindi.html'   rel="nofollow" >Funny Romantic Whatsapp Status in Hindi</a>
								</div></div></li><li class='yzp-wrap-item ' post-id='5443' data-n='5'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Best Hindi Whatsapp Status' src='https://www.apnikahaani.com/wp-content/uploads/2019/08/Friendship-Day-Whatsapp-Status-in-Hindi-1-150x150.jpg' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.apnikahaani.com/best-hindi-whatsapp-status.html'   rel="nofollow" >Best Hindi Whatsapp Status</a>
								</div></div></li><li class='yzp-wrap-item ' post-id='5445' data-n='6'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Sad Shayari Status SMS in Hindi' src='https://www.apnikahaani.com/wp-content/uploads/2019/08/Whatsapp-Status-107-150x150.jpg' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.apnikahaani.com/sad-shayari-status-sms-in-hindi.html'   rel="nofollow" >Sad Shayari Status SMS in Hindi</a>
								</div></div></li></ul></section>
<p><center></center><br><!----><!-- Responsive --><br><ins data-ad-format="auto" data-ad-slot="3289870451" style="display: block;"></ins><!----></div>

<div class="wp_rp_wrap  wp_rp_twocolumns" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">See More:</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-5670" data-post-type="none"><a href="https://www.apnikahaani.com/high-attitude-akad-whatsapp-status-in-hindi-2.html" class="wp_rp_thumbnail"><img src="" alt="High Attitude | Akad Whatsapp Status in Hindi" width="150" height="150" data-layzr="https://www.apnikahaani.com/wp-content/uploads/2020/05/Attitude-Whatsapp-Status-in-Hindi2-150x150.jpg"></a><a href="https://www.apnikahaani.com/high-attitude-akad-whatsapp-status-in-hindi-2.html" class="wp_rp_title">High Attitude | Akad Whatsapp Status in Hindi</a> <small class="wp_rp_excerpt">High Attitude | Akad Whatsapp Status in Hindi&#2348;&#2369;&#2354;&#2306;&#2342;&#2367;&#2351;&#2379;&#2305; &#2346;&#2352; &#2346;&#2361;&#2369;&#2305;&#2330;&#2344;&#2366; &#2330;&#2366;&#2361;&#2340;&#2366; &#2361;&#2370;&#2305; &#2350;&#2376; &#2349;&#2368;,&#2346;&#2352; &#2327;&#2354;&#2340; &#2352;&#2366;&#2360;&#2381;&#2340;&#2375; &#2360;&#2375; &#2361;&#2379;&#2325;&#2352; &#2332;&#2366;&#2314;&#2305; &#2311;&#2340;&#2344;&#2368; &#2350;&#2369;&#2333;&#2375; &#2332;&#2354;&#2381;&#2342;&#2368; &#2349;&#2368; &#2344;&#2361;&#2368;&#2305; [&hellip;]</small></li><li data-position="1" data-poid="in-5634" data-post-type="none"><a href="https://www.apnikahaani.com/high-attitude-akad-whatsapp-status-in-hindi.html" class="wp_rp_thumbnail"><img src="" alt="High Attitude Akad Whatsapp Status in Hindi" width="150" height="150" data-layzr="https://www.apnikahaani.com/wp-content/uploads/2020/02/Whatsapp-Status-562-150x150.jpg"></a><a href="https://www.apnikahaani.com/high-attitude-akad-whatsapp-status-in-hindi.html" class="wp_rp_title">High Attitude Akad Whatsapp Status in Hindi</a> <small class="wp_rp_excerpt">High Attitude Akad Whatsapp Status in Hindi&#2346;&#2327;&#2354;&#2368; # &#2346;&#2381;&#2351;&#2366;&#2352; &#2342;&#2367;&#2326;&#2366;&#2319;&#2327;&#2368; &#2340;&#2379;&amp;nbsp;# &#2346;&#2381;&#2351;&#2366;&#2352;&amp;nbsp;&#2346;&#2366;&#2351;&#2375;&#2327;&#2368;,&#2324;&#2352; # Attitude &#2342;&#2367;&#2326;&#2366;&#2319;&#2327;&#2368; &#2340;&#2379; # [&hellip;]</small></li><li data-position="2" data-poid="in-5646" data-post-type="none"><a href="https://www.apnikahaani.com/high-akad-attitude-whatsapp-status-in-hindi.html" class="wp_rp_thumbnail"><img src="" alt="High Akad Attitude Whatsapp Status in Hindi" width="150" height="150" data-layzr="https://www.apnikahaani.com/wp-content/uploads/2019/08/Whatsapp-Status-561-150x150.jpg"></a><a href="https://www.apnikahaani.com/high-akad-attitude-whatsapp-status-in-hindi.html" class="wp_rp_title">High Akad Attitude Whatsapp Status in Hindi</a> <small class="wp_rp_excerpt">High Akad Attitude Whatsapp Status in Hindi&#2338;&#2370;&#2306;&#2338;&#2344;&#2375; &#2330;&#2354;&#2375; &#2361;&#2379; &#2361;&#2350;&#2360;&#2375; &#2348;&#2375;&#2361;&#2340;&#2352;. &#2351;&#2366;&#2342; &#2352;&#2326;&#2344;&#2366;. &#2340;&#2354;&#2366;&#2358; &#2361;&#2350;&#2368;&#2306; &#2346;&#2352; &#2310;&#2325;&#2352; &#2326;&#2340;&#2381;&#2350; [&hellip;]</small></li><li data-position="3" data-poid="in-5589" data-post-type="none"><a href="https://www.apnikahaani.com/high-akad-attitude-status-for-whatsapp-in-hindi.html" class="wp_rp_thumbnail"><img src="" alt="High Akad Attitude Status for Whatsapp in Hindi" width="150" height="150" data-layzr="https://www.apnikahaani.com/wp-content/uploads/2019/08/Whatsapp-Status-851-150x150.jpg"></a><a href="https://www.apnikahaani.com/high-akad-attitude-status-for-whatsapp-in-hindi.html" class="wp_rp_title">High Akad Attitude Status for Whatsapp in Hindi</a> <small class="wp_rp_excerpt">High Akad Attitude Status for Whatsapp in Hindi&#2357;&#2376;&#2360;&#2375; &#2340;&#2379; &#2348;&#2361;&#2379;&#2340; &#2360;&#2368; &#2354;&#2337;&#2325;&#2368;&#2351;&#2366;&#2306; &#2310;&#2311; &#2350;&#2375;&#2352;&#2375; #Life&amp;nbsp;&#2350;&#2375;...&#2354;&#2375;&#2325;&#2368;&#2344; '&#2326;&#2369;&#2358;&#2344;&#2360;&#2367;&#2348;' &#2340;&#2379; &#2357;&#2379; &#2361;&#2379;&#2327;&#2368;..&#2332;&#2367;&#2360;&#2325;&#2368;&amp;nbsp;&#8234;#&lrm;Life&#8236;&amp;nbsp;&#2350;&#2375; &#2361;&#2350; [&hellip;]</small></li></ul></div></div></body></html>

<script type="text/javascript">
jQuery(document).ready(function($) {
    $.post('https://www.apnikahaani.com/wp-admin/admin-ajax.php', {action: 'mts_view_count', id: '5096'});
});
</script></p>										</div>
																				 
																			</div><!--.post-single-content-->
								</div><!--.single_post-->
												</div><!--.g post-->
				<!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4>Leave a Comment</h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/high-attitude-aukat-status-for-whatsapp.html#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.apnikahaani.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Comment Text*"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='5096' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="25d2973a84" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="161"/></p></form>	</div><!-- #respond -->
			</div>
	</div>
					</div>
	</article>
		<aside id="sidebar" class="sidebar c-4-12" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
		<div id="text-4" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bahia-respo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3064385439319244"
     data-ad-slot="6746165013"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>			<div id="wpt_widget-2" class="widget widget_wpt">			<div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2">
				<ul class="wpt-tabs has-2-tabs">
	                	                    	                        <li class="tab_title"><a href="#" id="recent-tab">Recent</a></li>
	                    	                	                    	                        <li class="tab_title"><a href="#" id="popular-tab">Popular</a></li>
	                    	                	                    	                	                    	                				</ul> <!--end .tabs-->
				<div class="clear"></div>
				<div class="inside">
											<div id="popular-tab-content" class="tab-content">
						</div> <!--end #popular-tab-content-->
																<div id="recent-tab-content" class="tab-content">
						</div> <!--end #recent-tab-content-->
																				<div class="clear"></div>
				</div> <!--end .inside -->
								<div class="clear"></div>
			</div><!--end #tabber -->
						<script type="text/javascript">
				jQuery(function($) {
					$('#wpt_widget-2_content').data('args', {"allow_pagination":"1","post_num":"5","title_length":"15","comment_num":"5","show_thumb":"1","thumb_size":"small","show_date":null,"show_excerpt":null,"excerpt_length":"15","show_comment_num":null,"show_avatar":"1","show_love":null});
				});
			</script>
			</div>			<div id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
				<li class="cat-item cat-item-27"><a href="https://www.apnikahaani.com/category/akbar-birbal-story-hindi">Akbar Birbal Story Hindi</a> (16)
</li>
	<li class="cat-item cat-item-19"><a href="https://www.apnikahaani.com/category/apni-kahaani-announcements">Apni Kahaani Announcements</a> (5)
</li>
	<li class="cat-item cat-item-18"><a href="https://www.apnikahaani.com/category/current-affairs">Current Affairs</a> (11)
</li>
	<li class="cat-item cat-item-20"><a href="https://www.apnikahaani.com/category/featured">featured</a> (87)
</li>
	<li class="cat-item cat-item-1"><a href="https://www.apnikahaani.com/category/general">General</a> (494)
</li>
	<li class="cat-item cat-item-23"><a href="https://www.apnikahaani.com/category/hindi-author">Hindi Author</a> (6)
</li>
	<li class="cat-item cat-item-16"><a href="https://www.apnikahaani.com/category/hindi-shayari-collection">Hindi Shayari Collection</a> (5)
</li>
	<li class="cat-item cat-item-28"><a href="https://www.apnikahaani.com/category/indian-folk-tales">Indian Folk Tales</a> (16)
</li>
	<li class="cat-item cat-item-17"><a href="https://www.apnikahaani.com/category/motivational-hindi-story">Motivational Hindi Story</a> (198)
</li>
	<li class="cat-item cat-item-24"><a href="https://www.apnikahaani.com/category/personal-development">Personal Development</a> (37)
</li>
	<li class="cat-item cat-item-22"><a href="https://www.apnikahaani.com/category/quotes-in-hindi">Quotes in Hindi</a> (42)
</li>
	<li class="cat-item cat-item-25"><a href="https://www.apnikahaani.com/category/science">Science</a> (27)
</li>
	<li class="cat-item cat-item-21"><a href="https://www.apnikahaani.com/category/technology">Technology</a> (12)
</li>
	<li class="cat-item cat-item-26"><a href="https://www.apnikahaani.com/category/tenaliram-stories-in-hindi">Tenaliram Stories in Hindi</a> (7)
</li>
	<li class="cat-item cat-item-29"><a href="https://www.apnikahaani.com/category/vikram-betal">Vikram Betal</a> (25)
</li>
	<li class="cat-item cat-item-31"><a href="https://www.apnikahaani.com/category/whatsapp-status-quotes">WhatsApp Status Quotes</a> (530)
</li>
		</ul>
			</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bahia-text -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-3064385439319244"
     data-ad-slot="5269431810"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>	</aside><!--#sidebar-->
	</div><!--#page-->
	<footer id="site-footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
		<div class="container">
            <div class="footer-logo">
                <div class="logo-inner">
                                                                        <h3 id="logo" class="text-logo" itemprop="headline">
                                <a href="https://www.apnikahaani.com">Apni Kahaani is Best Hindi Blog for Hindi Quotes, Inspirational Hindi stories</a>
                            </h3><!-- END #logo -->
                                                                <div class="copyrights">
                        <!--start copyrights-->
<div class="row" id="copyright-note">
<div><a href="https://www.apnikahaani.com/" title="Hindi blog for Motivational Hindi Stories, Hindi Quotes, Religious Hindi Stories, Personal Development and other hindi stories" rel="nofollow">Apni Kahaani is Best Hindi Blog for Hindi Quotes, Inspirational Hindi stories</a> Copyright &copy; 2020.</div>
<div class="to-tops">&nbsp;</div>
</div>
<!--end copyrights-->
                    </div><!--end copyrights--> 
                </div>
            </div>
                        
		</div><!--.container-->
	</footer><!--#site-footer-->
</div><!--.main-container-->
        <!--start footer code-->
        <!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=10890774; 
var sc_invisible=1; 
var sc_security="de0be2e7"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="hit counter"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="https://c.statcounter.com/10890774/0/de0be2e7/1/"
alt="hit counter"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-66877063-12"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-66877063-12');
</script>    <!--end footer code-->
    <div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;left:50%;transform:translateX(-50%);background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.apnikahaani.com%2Fhigh-attitude-aukat-status-for-whatsapp.html&amp;linkname=High%20Attitude%20Aukat%20Status%20for%20Whatsapp%20-%20Apni%20Kahaani%20is%20Best%20Hindi%20Blog%20for%20Hindi%20Quotes%2C%20Inspirational%20Hindi%20stories" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.apnikahaani.com%2Fhigh-attitude-aukat-status-for-whatsapp.html&amp;linkname=High%20Attitude%20Aukat%20Status%20for%20Whatsapp%20-%20Apni%20Kahaani%20is%20Best%20Hindi%20Blog%20for%20Hindi%20Quotes%2C%20Inspirational%20Hindi%20stories" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.apnikahaani.com%2Fhigh-attitude-aukat-status-for-whatsapp.html&amp;linkname=High%20Attitude%20Aukat%20Status%20for%20Whatsapp%20-%20Apni%20Kahaani%20is%20Best%20Hindi%20Blog%20for%20Hindi%20Quotes%2C%20Inspirational%20Hindi%20stories" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.apnikahaani.com%2Fhigh-attitude-aukat-status-for-whatsapp.html&amp;linkname=High%20Attitude%20Aukat%20Status%20for%20Whatsapp%20-%20Apni%20Kahaani%20is%20Best%20Hindi%20Blog%20for%20Hindi%20Quotes%2C%20Inspirational%20Hindi%20stories" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.apnikahaani.com%2Fhigh-attitude-aukat-status-for-whatsapp.html&amp;linkname=High%20Attitude%20Aukat%20Status%20for%20Whatsapp%20-%20Apni%20Kahaani%20is%20Best%20Hindi%20Blog%20for%20Hindi%20Quotes%2C%20Inspirational%20Hindi%20stories" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.apnikahaani.com%2Fhigh-attitude-aukat-status-for-whatsapp.html&amp;linkname=High%20Attitude%20Aukat%20Status%20for%20Whatsapp%20-%20Apni%20Kahaani%20is%20Best%20Hindi%20Blog%20for%20Hindi%20Quotes%2C%20Inspirational%20Hindi%20stories" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><link rel='stylesheet' id='wpt_widget-css'  href='https://www.apnikahaani.com/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.apnikahaani.com/wp-content/plugins/yuzo-related-post/public/assets/js/pixel-geo.min.js?ver=6.1.32'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yuzo_vars = {"ajaxurl":"https:\/\/www.apnikahaani.com\/wp-admin\/admin-ajax.php","post_id":"5096","url":"https%3A%2F%2Fwww.apnikahaani.com%2Fhigh-attitude-aukat-status-for-whatsapp.html","where_is":"single|singular","nonce":"925dd80644","nonce2":"99a2c67c7b","off_views":"0","off_views_logged":"0","is_logged":"0","allows_to_count_visits":"1","disabled_counter":"0","level_article":"medium"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.apnikahaani.com/wp-content/plugins/yuzo-related-post/public/assets/js/yuzo.min.js?ver=6.1.32'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slideropts = {"rtl_support":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.apnikahaani.com/wp-content/themes/mts_howto/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.apnikahaani.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/www.apnikahaani.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.apnikahaani.com/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.apnikahaani.com/wp-content/themes/mts_howto/js/jquery.magnific-popup.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.apnikahaani.com/wp-content/themes/mts_howto/js/layzr.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_ajax_search = {"url":"https:\/\/www.apnikahaani.com\/wp-admin\/admin-ajax.php","ajax_search":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.apnikahaani.com/wp-content/themes/mts_howto/js/ajax.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202029.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'109221132',post:'5096',tz:'0',srv:'www.apnikahaani.com'} ]);
	_stq.push([ 'clickTrackerInit', '109221132', '5096' ]);
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3064385439319244",
    enable_page_level_ads: true
  });
</script>
</body>
</html>