<!DOCTYPE html>
<html class="no-js" lang="en-GB">
<head itemscope itemtype="http://schema.org/WebSite">
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<!--iOS/android/handheld specific -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="prefetch" href="https://www.apnikahaani.com">
	<link rel="prerender" href="https://www.apnikahaani.com">
    <meta itemprop="name" content="Apni Kahaani is Best Hindi Blog for Hindi Quotes, Inspirational Hindi stories" />
    <meta itemprop="url" content="https://www.apnikahaani.com" />
        <meta itemprop="creator accountablePerson" content="Guest " />
    	<link rel="pingback" href="https://www.apnikahaani.com/xmlrpc.php" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Attitude Status for Whatsapp in Hindi - Apni Kahaani is Best Hindi Blog for Hindi Quotes, Inspirational Hindi stories</title>
	<link rel="canonical" href="https://www.apnikahaani.com/attitude-status-for-whatsapp-in-hindi-6.html" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Attitude Status for Whatsapp in Hindi - Apni Kahaani is Best Hindi Blog for Hindi Quotes, Inspirational Hindi stories" />
	<meta property="og:description" content="Attitude Status for Whatsapp in Hindi &#2360;&#2357;&#2366;&#2354; &#2310;&#2346; &#2361;&#2376;&#2306; &#2327;&#2352; &#2340;&#2379; &#2332;&#2357;&#2366;&#2348; &#2361;&#2350; &#2349;&#2368; &#2361;&#2376;&#2306;, &#2361;&#2376;&#2306; &#2310;&#2346; &#2312;&#2306;&#2335; &#2340;&#2379; &#2346;&#2340;&#2381;&#2341;&#2352; &#2332;&#2344;&#2366;&#2348; &#2361;&#2350; &#2349;&#2368; &#2361;&#2376;&#2306;. Adversitements &#2361;&#2344;&#2369;&#2350;&#2366;&#2344; &#2332;&#2368; &#2325;&#2375; &#2357;&#2367;&#2357;&#2366;&#2361; &#2325;&#2366; &#2352;&#2361;&#2360;&#2381;&#2351; &ndash; The Secret of Lord Hanuman Marriage &#2342;&#2379;&#2360;&#2381;&#2340;&#2379;&#2306;, &#2332;&#2351; &#2358;&#2381;&#2352;&#2368; &#2352;&#2366;&#2350;&#2404;&nbsp;&#2360;&#2306;&#2325;&#2335; &#2350;&#2379;&#2330;&#2344; &#2361;&#2344;&#2369;&#2350;&#2366;&#2344; &#2332;&#2368; &#2325;&#2375; &#2348;&#2381;&#2352;&#2361;&#2381;&#2350;&#2330;&#2366;&#2352;&#2368; &#2352;&#2370;&#2346; &#2360;&#2375; &#2340;&#2379; &#2361;&#2350;&nbsp;&#2360;&#2348; &#2346;&#2352;&#2367;&#2330;&#2367;&#2340; &#2361;&#2376;&#2306;,&nbsp;&#2313;&#2344;&#2381;&#2361;&#2375;&#2306; &#2348;&#2366;&#2354; &#2348;&#2381;&#2352;&#2350;&#2381;&#2361;&#2330;&#2366;&#2352;&#2368; &#2349;&#2368; &#2325;&#2361;&#2366; &#2332;&#2366;&#2340;&#2366; &#2361;&#2376;&#2404;&nbsp;&#2354;&#2375;&#2325;&#2367;&#2344; &#2325;&#2381;&#2351;&#2366; &#2309;&#2346;&#2344;&#2375; &#2325;&#2349;&#2368; &#2360;&#2369;&#2344;&#2366; &#2361;&#2376; &#2325;&#2368; &#2361;&#2344;&#2369;&#2350;&#2366;&#2344; &#2332;&#2368; &#2325;&#2366; &#2357;&#2367;&#2325;&#2381;&#2352;&#2350; &#2348;&#2375;&#2340;&#2366;&#2354; &ndash; &#2325;&#2361;&#2366;&#2344;&#2368; 13 &ndash; Vikram Betaal Hindi Kahaani &ndash; Story 13 &#2348;&#2344;&#2366;&#2352;&#2360; &#2350;&#2375;&#2306; &#2342;&#2375;&#2357;&#2360;&#2381;&#2357;&#2366;&#2350;&#2368; &#2344;&#2366;&#2350; &#2325;&#2366; &#2319;&#2325; &#2348;&#2381;&#2352;&#2366;&#2361;&#2381;&#2350;&#2339; &#2352;&#2361;&#2366; &#2325;&#2352;&#2340;&#2366;&nbsp;&#2341;&#2366;&#2404; &#2313;&#2360;&#2325;&#2375; &#2361;&#2352;&#2367;&#2342;&#2366;&#2360; &#2344;&#2366;&#2350; &#2325;&#2366; &#2346;&#2369;&#2340;&#2381;&#2352; &#2341;&#2366;&#2404; &#2361;&#2352;&#2367;&#2342;&#2366;&#2360; &#2325;&#2368; &#2348;&#2337;&#2364;&#2368; &#2360;&#2369;&#2344;&#2381;&#2342;&#2352;" />
	<meta property="og:url" content="https://www.apnikahaani.com/attitude-status-for-whatsapp-in-hindi-6.html" />
	<meta property="og:site_name" content="Apni Kahaani is Best Hindi Blog for Hindi Quotes, Inspirational Hindi stories" />
	<meta property="article:published_time" content="2021-08-10T04:31:44+00:00" />
	<meta property="og:image" content="https://www.apnikahaani.com/wp-content/uploads/2015/04/Whatsapp-Status-81.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Guest" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.apnikahaani.com/#website","url":"https://www.apnikahaani.com/","name":"Apni Kahaani is Best Hindi Blog for Hindi Quotes, Inspirational Hindi stories","description":"Hindi blog for Motivational Hindi Stories, Hindi Quotes, Religious Hindi Stories, Personal Development and other hindi stories","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.apnikahaani.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.apnikahaani.com/attitude-status-for-whatsapp-in-hindi-6.html#primaryimage","inLanguage":"en-GB","url":"https://www.apnikahaani.com/wp-content/uploads/2015/04/Whatsapp-Status-81.jpg","contentUrl":"https://www.apnikahaani.com/wp-content/uploads/2015/04/Whatsapp-Status-81.jpg"},{"@type":"WebPage","@id":"https://www.apnikahaani.com/attitude-status-for-whatsapp-in-hindi-6.html#webpage","url":"https://www.apnikahaani.com/attitude-status-for-whatsapp-in-hindi-6.html","name":"Attitude Status for Whatsapp in Hindi - Apni Kahaani is Best Hindi Blog for Hindi Quotes, Inspirational Hindi stories","isPartOf":{"@id":"https://www.apnikahaani.com/#website"},"primaryImageOfPage":{"@id":"https://www.apnikahaani.com/attitude-status-for-whatsapp-in-hindi-6.html#primaryimage"},"datePublished":"2021-08-10T04:31:44+00:00","dateModified":"2021-08-10T04:31:44+00:00","author":{"@id":"https://www.apnikahaani.com/#/schema/person/f1a19d4016965ecb90a569f85e9b056d"},"breadcrumb":{"@id":"https://www.apnikahaani.com/attitude-status-for-whatsapp-in-hindi-6.html#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.apnikahaani.com/attitude-status-for-whatsapp-in-hindi-6.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.apnikahaani.com/attitude-status-for-whatsapp-in-hindi-6.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.apnikahaani.com/"},{"@type":"ListItem","position":2,"name":"Attitude Status for Whatsapp in Hindi"}]},{"@type":"Person","@id":"https://www.apnikahaani.com/#/schema/person/f1a19d4016965ecb90a569f85e9b056d","name":"Guest","image":{"@type":"ImageObject","@id":"https://www.apnikahaani.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/6d4edf083852b2f1d1c6deb1230b3ea5?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6d4edf083852b2f1d1c6deb1230b3ea5?s=96&d=mm&r=g","caption":"Guest"},"url":"https://www.apnikahaani.com/author/guest"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Apni Kahaani is Best Hindi Blog for Hindi Quotes, Inspirational Hindi stories &raquo; Feed" href="https://www.apnikahaani.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Apni Kahaani is Best Hindi Blog for Hindi Quotes, Inspirational Hindi stories &raquo; Comments Feed" href="https://www.apnikahaani.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Apni Kahaani is Best Hindi Blog for Hindi Quotes, Inspirational Hindi stories &raquo; Attitude Status for Whatsapp in Hindi Comments Feed" href="https://www.apnikahaani.com/attitude-status-for-whatsapp-in-hindi-6.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.apnikahaani.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://www.apnikahaani.com/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20210719' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.apnikahaani.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.apnikahaani.com/wp-content/themes/mts_howto/style.css?ver=5.8' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#ffffff; }
		body {background-image: url( https://www.apnikahaani.com/wp-content/themes/mts_howto/images/nobg.png );}

        a, .post-info, .widget .wpt_widget_content .wpt-postmeta, .widget .wpt_comment_content, .widget .wpt_excerpt, .thecategory, .thecategory a, .popular-posts li, #calendar_wrap a, .widget_rss a, .ajax-search-results li a, .ajax-search-meta .results-link, .fn a, .comment-meta a, .related-posts h4 span, .postauthor h4 span, #comments h4 span, #commentsAdd h4 span, .post-info a, .widget_pages li a:hover, .widget_archive li a:hover, .widget_meta li a:hover, .widget_recent_comments li a:hover, .widget_recent_entries li a:hover, .widget_nav_menu li a:hover, #sidebar-archives li a:hover, #sidebar-meta li a:hover, #site-footer .toggle-menu .toggle-caret:hover {
            color: #ffa312;
        }
        a:hover, .widget_pages li a:hover, .widget_archive li a:hover, .widget_meta li a:hover, .widget_recent_comments li a:hover, .widget_recent_entries li a:hover, .widget_nav_menu li a:hover, .latestPost .title a:hover, .advanced-recent-posts .post-title a:hover, .popular-posts .post-title a:hover, .category-posts .post-title a:hover, .related-posts-widget .post-title a:hover, .author-posts-widget .post-title a:hover, .thecategory a:hover, .widget_categories li a:hover, .grid-4 .latestPost .title a:hover, #site-footer .widget li a:hover, #site-footer .social-profile-icons ul li a:hover, .breadcrumb > div a:hover, .copyrights a:hover, .postauthor h5 a:hover, #comments .post-info a:hover, .post-info a:hover, .single_post .post-info .views a:hover, .single_post .post-info .views a:hover i, .post-info a:hover, .wpt_widget_content a:hover {
            color: #f89700;
        }
        .sbutton, #searchsubmit, .readMore a, #move-to-top, .pagination .nav-previous a, .pagination .nav-next a, #load-posts a, .widget #wp-subscribe input.submit, .reply a, #commentform input#submit, .contact-form input[type="submit"], div.review-total-only, .latestPost-review-wrapper.review-type-circle.latestPost-review-wrapper, .widget .owl-nav .owl-prev:hover, .widget .owl-nav .owl-next:hover {
            background-color: #ffa312;
            color: #fff;
        }
        .readMore a:hover, .tagcloud a:hover, #move-to-top:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, .widget #wp-subscribe input.submit:hover, .reply a:hover, #commentform input#submit:hover, .contact-form input[type="submit"]:hover {
            background-color: #f89700;
        }
        .readMore a, .reply a, #commentform input#submit, .contact-form input[type="submit"] {
            border: 1px solid #ffa312;
        }
        .readMore a:hover, .reply a:hover, #commentform input#submit:hover, .contact-form input[type="submit"]:hover {
            border: 1px solid #de8800;
        }
        .pagination .nav-previous a, .pagination .nav-next a {
            border-bottom: 1px solid #ffa312;
        }
        #primary-navigation, .navigation ul ul li {
            background: #05bc57;
        }
        #site-footer {
            background: #05bc57;
        }

		
		.shareit { top: 362px; left: auto; margin: 0 0 0 -123px; width: 90px; position: fixed; padding: 5px; border:none; border-right: 0;}
		.share-item {margin: 2px;}
		
		
		
        
        .sidebar .widget>ul, .sidebar .widget>div {
    padding: 1px;
    overflow: hidden;
}
			
</style>
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.apnikahaani.com/wp-content/themes/mts_howto/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnificPopup-css'  href='https://www.apnikahaani.com/wp-content/themes/mts_howto/css/magnific-popup.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.apnikahaani.com/wp-content/themes/mts_howto/css/font-awesome.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.apnikahaani.com/wp-content/themes/mts_howto/css/responsive.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.apnikahaani.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=20210719' id='usp_recaptcha-js'></script>
<script type='text/javascript' src='https://www.apnikahaani.com/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20210719' id='usp_cookie-js'></script>
<script type='text/javascript' src='https://www.apnikahaani.com/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20210719' id='usp_parsley-js'></script>
<script type='text/javascript' id='usp_core-js-before'>
var usp_custom_field = "usp_custom_field"; var usp_custom_checkbox = ""; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 1; var usp_parsley_error = "Incorrect response."; var usp_multiple_cats = 0; var usp_existing_tags = 0; var usp_recaptcha_disp = "show"; var usp_recaptcha_vers = 2; var usp_recaptcha_key = "6LfQv0MUAAAAADnXfB6ykdCeaT2Kn-q2OIXrw1aN"; 
</script>
<script type='text/javascript' src='https://www.apnikahaani.com/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20210719' id='usp_core-js'></script>
<script type='text/javascript' id='customscript-js-extra'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.apnikahaani.com/wp-content/themes/mts_howto/js/customscript.js?ver=5.8' id='customscript-js'></script>
<link rel="https://api.w.org/" href="https://www.apnikahaani.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.apnikahaani.com/wp-json/wp/v2/posts/4951" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.apnikahaani.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.apnikahaani.com/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='https://www.apnikahaani.com/?p=4951' />
<link rel="alternate" type="application/json+oembed" href="https://www.apnikahaani.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.apnikahaani.com%2Fattitude-status-for-whatsapp-in-hindi-6.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.apnikahaani.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.apnikahaani.com%2Fattitude-status-for-whatsapp-in-hindi-6.html&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.apnikahaani.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '4951';
	window._wp_rp_num_rel_posts = '3';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Attitude+Status+for+Whatsapp+in+Hindi';
	window._wp_rp_post_tags = ['whatsapp+status+quotes', 'hindi', 'statu', 'color', 'larg', 'whatsapp', 'br', 'respons', 'red', 'attitud', 'white', 'div'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://www.apnikahaani.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/modern.css?version=3.6.4" />
<style type='text/css'>img#wpstats{display:none}</style>
		<link href="//fonts.googleapis.com/css?family=Roboto:normal|ABeeZee:normal&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#primary-navigation a { font-family: 'Roboto'; font-weight: normal; font-size: 18px; color: #000000; }
.latestPost .title a { font-family: 'Roboto'; font-weight: normal; font-size: 22px; color: #151515; }
.single-title { font-family: 'Roboto'; font-weight: normal; font-size: 28px; color: #151515; }
body { font-family: 'ABeeZee'; font-weight: normal; font-size: 16px; color: #000000; }
.widget h3 { font-family: 'Roboto'; font-weight: normal; font-size: 22px; color: #151515; }
.widget .post-title a, .wpt_widget_content .entry-title a { font-family: 'Roboto'; font-weight: normal; font-size: 15px; color: #151515; }
.widget { font-family: 'Roboto'; font-weight: normal; font-size: 16px; color: #000000; }
#sidebar .widget .post-info { font-family: 'Roboto'; font-weight: normal; font-size: 13px; color: #000000; }
#site-footer .widget h3 { font-family: 'Roboto'; font-weight: normal; font-size: 22px; color: #151515; }
#site-footer .widget { font-family: 'Roboto'; font-weight: normal; font-size: 16px; color: #000000; }
#site-footer .toggle-menu .toggle-caret, #copyright-note > div { font-family: 'Roboto'; font-weight: normal; font-size: 13px; color: #000000; }
.reply a, #commentform input#submit, .contact-form input[type="submit"] { font-family: 'Roboto'; font-weight: normal; font-size: 16px; color: #ffffff; }
h1 { font-family: 'Roboto'; font-weight: normal; font-size: 28px; color: #151515; }
h2 { font-family: 'Roboto'; font-weight: normal; font-size: 24px; color: #151515; }
h3 { font-family: 'Roboto'; font-weight: normal; font-size: 22px; color: #151515; }
h4 { font-family: 'Roboto'; font-weight: normal; font-size: 20px; color: #151515; }
h5 { font-family: 'Roboto'; font-weight: normal; font-size: 18px; color: #151515; }
h6 { font-family: 'Roboto'; font-weight: normal; font-size: 16px; color: #151515; }
</style>
<meta name="clckd" content="fd2f89716beefa90a69db7cf09a2ff04" />
<script data-ad-client="ca-pub-3064385439319244" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-cfasync="false" type="text/javascript" src="//choconart.com/t/9/fret/meow4/1826301/brt.js"></script></head>
<body data-rsssl=1 id="blog" class="post-template-default single single-post postid-4951 single-format-standard main" itemscope itemtype="http://schema.org/WebPage">       
	<div class="main-container">
		<header id="site-header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
	      <div class="container">
				<div id="header">
					<div class="logo-wrap">
																					<h2 id="logo" class="image-logo" itemprop="headline">
									<a href="https://www.apnikahaani.com"><img src="https://apnikahaani.com/wp-content/uploads/2016/03/ApniKahaani.Com-Logo.png" alt="Apni Kahaani is Best Hindi Blog for Hindi Quotes, Inspirational Hindi stories"></a>
								</h2><!-- END #logo -->
																		</div>
					<form method="get" id="searchform" class="search-form" action="https://www.apnikahaani.com" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Search the site"  autocomplete="off" />
		<button id="search-image" class="sbutton" type="submit" value="">
	    		Search	    	</button>
	</fieldset>
</form>
					           
				</div><!--#header-->
			</div><!--.container-->
									<div id="primary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
							<div class="container">
					<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
					<nav class="navigation clearfix mobile-menu-wrapper">
													<ul id="menu-menu-1" class="menu clearfix"><li id="menu-item-2154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2154"><a href="https://www.apnikahaani.com/hindi-stories">Hindi Stories</a></li>
<li id="menu-item-2155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2155"><a href="https://www.apnikahaani.com/privacy-policy">Privacy Policy</a>
<ul class="sub-menu">
	<li id="menu-item-2152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2152"><a href="https://www.apnikahaani.com/about-us">About Us</a></li>
	<li id="menu-item-2153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2153"><a href="https://www.apnikahaani.com/disclaimer">Disclaimer</a></li>
</ul>
</li>
<li id="menu-item-2286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2286"><a href="https://www.apnikahaani.com/submit-your-story">अपनी कहानी भेजें</a></li>
<li id="menu-item-2157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2157"><a href="https://www.apnikahaani.com/contact-us">Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-2287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2287"><a href="https://www.apnikahaani.com/advertise">Advertise</a></li>
</ul>
</li>
</ul>											</nav>
				</div><!--.container-->
			</div>  
					</header><div id="page" class="single">
	<article class="article" itemscope itemtype="http://schema.org/BlogPosting">
			        <meta itemprop="image" content="https://www.apnikahaani.com/wp-content/uploads/2021/08/Whatsapp-Status-81.jpg" />
	    		<div id="content_box" >
							<div id="post-4951" class="g post post-4951 type-post status-publish format-standard hentry category-whatsapp-status-quotes">
													<div class="single_post">
									<header>
																					<div class="thecategory"><a href="https://www.apnikahaani.com/category/whatsapp-status-quotes" title="View all posts in WhatsApp Status Quotes"  itemprop="articleSection">WhatsApp Status Quotes</a></div>
																				<h1 class="title single-title entry-title" itemprop="headline">Attitude Status for Whatsapp in Hindi</h1>
																					<div class="post-info">
																				                								                								            </div>
								        									</header><!--.headline_area-->
									<div class="post-single-content box mark-links entry-content">
																														<div class="thecontent" itemprop="articleBody">
											<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<!-- Quick Adsense WordPress Plugin: http://rotinadigital.net/ --><html><body data-rsssl=1><div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3064385439319244" crossorigin="anonymous"></script><!-- livros300x250 --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3064385439319244" data-ad-slot="3047823812" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div dir="ltr" style="text-align: left;">
<div style="clear: both; text-align: center;"><span style="font-family: Verdana, sans-serif; font-size: large;"><b><span style="color: red;">Attitude </span><span style="color: blue;">Status</span><span style="color: red;"> for </span><span style="color: blue;">Whatsapp</span><span style="color: red;"> in Hindi</span></b></span></div>
<p><a name="more"></a></p>
<div style="clear: both; text-align: center;"><a href="https://www.apnikahaani.com/wp-content/uploads/2015/04/Whatsapp-Status-81.jpg" style="margin-left: 1em; margin-right: 1em;"><img loading="lazy" border="0" src="" height="199" width="320" data-layzr="https://www.apnikahaani.com/wp-content/uploads/2015/04/Whatsapp-Status-81.jpg"></a></div>
<div style="text-align: center;"><span style="background-color: white; color: #666666; font-family: Verdana, sans-serif; font-size: large; line-height: 16.0799999237061px;"><br></span></div>
<div style="text-align: center;"><span style="background-color: white; color: #666666; font-family: Verdana, sans-serif; font-size: large; line-height: 16.0799999237061px;">&#2360;&#2357;&#2366;&#2354; &#2310;&#2346; &#2361;&#2376;&#2306; &#2327;&#2352; &#2340;&#2379; &#2332;&#2357;&#2366;&#2348; &#2361;&#2350; &#2349;&#2368; &#2361;&#2376;&#2306;,</span></div>
<div style="text-align: center;"><span style="background-color: white; color: #666666; font-family: Verdana, sans-serif; font-size: large; line-height: 16.0799999237061px;">&#2361;&#2376;&#2306; &#2310;&#2346; &#2312;&#2306;&#2335; &#2340;&#2379; &#2346;&#2340;&#2381;&#2341;&#2352; &#2332;&#2344;&#2366;&#2348; &#2361;&#2350; &#2349;&#2368; &#2361;&#2376;&#2306;.</span></div>

<!-- Quick Adsense WordPress Plugin: http://rotinadigital.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3064385439319244" crossorigin="anonymous"></script><!-- livros300x250 --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3064385439319244" data-ad-slot="3047823812" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p></p><center><span style="font-size: 8pt; margin-left: 5px;">Adversitements</span></center><br><!----><!-- Responsive --><ins style="display:block" data-ad-slot="3289870451" data-ad-format="auto"></ins><!----></div>

<!-- Quick Adsense WordPress Plugin: http://rotinadigital.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3064385439319244" crossorigin="anonymous"></script><!-- livros300x250 --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3064385439319244" data-ad-slot="3047823812" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
<div class="wp_rp_wrap  wp_rp_modern" id="wp_rp_first"><div class="wp_rp_content"><ul class="related_post wp_rp"><li data-position="0" data-poid="in-680" data-post-type="none"><a href="https://www.apnikahaani.com/secret-of-lord-hanuman-marriage-in-hindi.html" class="wp_rp_thumbnail"><img src="" alt="&#2361;&#2344;&#2369;&#2350;&#2366;&#2344; &#2332;&#2368; &#2325;&#2375; &#2357;&#2367;&#2357;&#2366;&#2361; &#2325;&#2366; &#2352;&#2361;&#2360;&#2381;&#2351; &ndash; The Secret of Lord Hanuman Marriage" width="150" height="150" data-layzr="https://www.apnikahaani.com/wp-content/uploads/2015/07/Bajrangi-150x150.jpg"></a><a href="https://www.apnikahaani.com/secret-of-lord-hanuman-marriage-in-hindi.html" class="wp_rp_title">&#2361;&#2344;&#2369;&#2350;&#2366;&#2344; &#2332;&#2368; &#2325;&#2375; &#2357;&#2367;&#2357;&#2366;&#2361; &#2325;&#2366; &#2352;&#2361;&#2360;&#2381;&#2351; &ndash; The Secret of Lord Hanuman Marriage</a> <small class="wp_rp_excerpt">


&#2342;&#2379;&#2360;&#2381;&#2340;&#2379;&#2306;, &#2332;&#2351; &#2358;&#2381;&#2352;&#2368; &#2352;&#2366;&#2350;&#2404;&nbsp;&#2360;&#2306;&#2325;&#2335; &#2350;&#2379;&#2330;&#2344; &#2361;&#2344;&#2369;&#2350;&#2366;&#2344; &#2332;&#2368; &#2325;&#2375; &#2348;&#2381;&#2352;&#2361;&#2381;&#2350;&#2330;&#2366;&#2352;&#2368; &#2352;&#2370;&#2346; &#2360;&#2375; &#2340;&#2379; &#2361;&#2350;&nbsp;&#2360;&#2348; &#2346;&#2352;&#2367;&#2330;&#2367;&#2340; &#2361;&#2376;&#2306;,&nbsp;&#2313;&#2344;&#2381;&#2361;&#2375;&#2306; &#2348;&#2366;&#2354; &#2348;&#2381;&#2352;&#2350;&#2381;&#2361;&#2330;&#2366;&#2352;&#2368; &#2349;&#2368; &#2325;&#2361;&#2366; &#2332;&#2366;&#2340;&#2366; &#2361;&#2376;&#2404;&nbsp;&#2354;&#2375;&#2325;&#2367;&#2344; &#2325;&#2381;&#2351;&#2366; &#2309;&#2346;&#2344;&#2375; &#2325;&#2349;&#2368; &#2360;&#2369;&#2344;&#2366; &#2361;&#2376; &#2325;&#2368; &#2361;&#2344;&#2369;&#2350;&#2366;&#2344; &#2332;&#2368; &#2325;&#2366; [&hellip;]</small></li><li data-position="1" data-poid="in-933" data-post-type="none"><a href="https://www.apnikahaani.com/13-vikram-betaal-hindi-kahaani-story-13.html" class="wp_rp_thumbnail"><img width="112" height="150" src="" class="attachment-150x150 size-150x150" alt="" loading="lazy" data-layzr=""></a><a href="https://www.apnikahaani.com/13-vikram-betaal-hindi-kahaani-story-13.html" class="wp_rp_title">&#2357;&#2367;&#2325;&#2381;&#2352;&#2350; &#2348;&#2375;&#2340;&#2366;&#2354; &ndash; &#2325;&#2361;&#2366;&#2344;&#2368; 13 &ndash; Vikram Betaal Hindi Kahaani &ndash; Story 13</a> <small class="wp_rp_excerpt">


&#2348;&#2344;&#2366;&#2352;&#2360; &#2350;&#2375;&#2306; &#2342;&#2375;&#2357;&#2360;&#2381;&#2357;&#2366;&#2350;&#2368; &#2344;&#2366;&#2350; &#2325;&#2366; &#2319;&#2325; &#2348;&#2381;&#2352;&#2366;&#2361;&#2381;&#2350;&#2339; &#2352;&#2361;&#2366; &#2325;&#2352;&#2340;&#2366;&nbsp;&#2341;&#2366;&#2404; &#2313;&#2360;&#2325;&#2375; &#2361;&#2352;&#2367;&#2342;&#2366;&#2360; &#2344;&#2366;&#2350; &#2325;&#2366; &#2346;&#2369;&#2340;&#2381;&#2352; &#2341;&#2366;&#2404; &#2361;&#2352;&#2367;&#2342;&#2366;&#2360; &#2325;&#2368; &#2348;&#2337;&#2364;&#2368; &#2360;&#2369;&#2344;&#2381;&#2342;&#2352; &#2346;&#2340;&#2381;&#2344;&#2368; &#2341;&#2368; &#2332;&#2367;&#2360;&#2325;&#2366;&nbsp;&#2344;&#2366;&#2350; &#2341;&#2366; &#2354;&#2366;&#2357;&#2339;&#2381;&#2351;&#2357;&#2340;&#2368;&#2404; &#2319;&#2325; &#2342;&#2367;&#2344; &#2357;&#2375; &#2350;&#2361;&#2354; &#2325;&#2375; &#2314;&#2346;&#2352; &#2331;&#2340; &#2346;&#2352; &#2360;&#2379; &#2352;&#2361;&#2375; &#2341;&#2375; &#2325;&#2367; [&hellip;]</small></li><li data-position="2" data-poid="in-5056" data-post-type="none"><a href="https://www.apnikahaani.com/sad-gujarati-whatsapp-status-quote.html" class="wp_rp_thumbnail"><img src="" alt="Sad Gujarati Whatsapp Status Quote" width="150" height="150" data-layzr="https://www.apnikahaani.com/wp-content/uploads/2021/04/Sad-Love-Alone-Miss-U-Love-U-Quotes-Wallpapers-Free-DownlOad-2015-92-150x150.jpg"></a><a href="https://www.apnikahaani.com/sad-gujarati-whatsapp-status-quote.html" class="wp_rp_title">Sad Gujarati Whatsapp Status Quote</a> <small class="wp_rp_excerpt">&#2716;&#2751;&#2690;&#2726;&#2711;&#2752; &#2734;&#2750;&#2690; &#2709;&#2690;&#2696; &#2728;&#2750; &#2709;&#2736;&#2752; &#2742;&#2709;&#2765;&#2735;&#2750; &#2728;&#2763; "&#2736;&#2690;&#2716;" &#2715;&#2759;,&#2715;&#2759;&#2738;&#2765;&#2738;&#2752; &#2714;&#2750;&#2738;&#2759; &#2710;&#2732;&#2736; &#2730;&#2721;&#2752; &#2709;&#2759; &#2716;&#2751;&#2690;&#2726;&#2711;&#2752; "&#2742;&#2724;&#2736;&#2690;&#2716;" [&hellip;]</small></li></ul></div></div></body></html>

<script type="text/javascript">
jQuery(document).ready(function($) {
    $.post('https://www.apnikahaani.com/wp-admin/admin-ajax.php', {action: 'mts_view_count', id: '4951'});
});
</script><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Share this:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.apnikahaani.com/attitude-status-for-whatsapp-in-hindi-6.html" data-a2a-title="Attitude Status for Whatsapp in Hindi"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.apnikahaani.com%2Fattitude-status-for-whatsapp-in-hindi-6.html&amp;linkname=Attitude%20Status%20for%20Whatsapp%20in%20Hindi" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.apnikahaani.com%2Fattitude-status-for-whatsapp-in-hindi-6.html&amp;linkname=Attitude%20Status%20for%20Whatsapp%20in%20Hindi" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.apnikahaani.com%2Fattitude-status-for-whatsapp-in-hindi-6.html&amp;linkname=Attitude%20Status%20for%20Whatsapp%20in%20Hindi" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.apnikahaani.com%2Fattitude-status-for-whatsapp-in-hindi-6.html&amp;linkname=Attitude%20Status%20for%20Whatsapp%20in%20Hindi" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>										</div>
																				 
																			</div><!--.post-single-content-->
								</div><!--.single_post-->
												</div><!--.g post-->
				<!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4>Leave a Comment</h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/attitude-status-for-whatsapp-in-hindi-6.html#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.apnikahaani.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Comment Text*"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='4951' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7dde770b07" /></p><input type="hidden" id="ak_js" name="ak_js" value="19"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
			</div>
	</div>
					</div>
	</article>
		<aside id="sidebar" class="sidebar c-4-12" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
		<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FApni-Kahaani-Hindi-stories-and-Status-Quotes-1511426232485051&tabs&width=340&height=180&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=144105479005126" width="340" height="180" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" type="text/javascript" src="//stagepopkek.com/lv/esnk/1838121/code.js" async id="__clb-1838121"></script></div></div>			<div id="wpt_widget-2" class="widget widget_wpt">			<div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2">
				<ul class="wpt-tabs has-2-tabs">
																		<li class="tab_title"><a href="#" id="popular-tab">Popular</a></li>
																								<li class="tab_title"><a href="#" id="recent-tab">Recent</a></li>
																																					</ul> <!--end .tabs-->
				<div class="clear"></div>
				<div class="inside">
											<div id="popular-tab-content" class="tab-content">
						</div> <!--end #popular-tab-content-->
																<div id="recent-tab-content" class="tab-content">
						</div> <!--end #recent-tab-content-->
																				<div class="clear"></div>
				</div> <!--end .inside -->
				<div class="clear"></div>
			</div><!--end #tabber -->
						<script type="text/javascript">
				jQuery(function($) {
					$('#wpt_widget-2_content').data('args', {"allow_pagination":"1","post_num":"5","title_length":"15","comment_num":"5","show_thumb":"1","thumb_size":"small","show_date":null,"show_excerpt":null,"excerpt_length":"15","show_comment_num":null,"show_avatar":"1","show_love":null});
				});
			</script>
			</div>			<div id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3>
			<ul>
					<li class="cat-item cat-item-27"><a href="https://www.apnikahaani.com/category/akbar-birbal-story-hindi">Akbar Birbal Story Hindi</a> (16)
</li>
	<li class="cat-item cat-item-19"><a href="https://www.apnikahaani.com/category/apni-kahaani-announcements">Apni Kahaani Announcements</a> (5)
</li>
	<li class="cat-item cat-item-18"><a href="https://www.apnikahaani.com/category/current-affairs">Current Affairs</a> (11)
</li>
	<li class="cat-item cat-item-20"><a href="https://www.apnikahaani.com/category/featured">featured</a> (87)
</li>
	<li class="cat-item cat-item-1"><a href="https://www.apnikahaani.com/category/general">General</a> (494)
</li>
	<li class="cat-item cat-item-23"><a href="https://www.apnikahaani.com/category/hindi-author">Hindi Author</a> (6)
</li>
	<li class="cat-item cat-item-16"><a href="https://www.apnikahaani.com/category/hindi-shayari-collection">Hindi Shayari Collection</a> (5)
</li>
	<li class="cat-item cat-item-28"><a href="https://www.apnikahaani.com/category/indian-folk-tales">Indian Folk Tales</a> (16)
</li>
	<li class="cat-item cat-item-17"><a href="https://www.apnikahaani.com/category/motivational-hindi-story">Motivational Hindi Story</a> (199)
</li>
	<li class="cat-item cat-item-24"><a href="https://www.apnikahaani.com/category/personal-development">Personal Development</a> (37)
</li>
	<li class="cat-item cat-item-22"><a href="https://www.apnikahaani.com/category/quotes-in-hindi">Quotes in Hindi</a> (42)
</li>
	<li class="cat-item cat-item-25"><a href="https://www.apnikahaani.com/category/science">Science</a> (27)
</li>
	<li class="cat-item cat-item-21"><a href="https://www.apnikahaani.com/category/technology">Technology</a> (12)
</li>
	<li class="cat-item cat-item-26"><a href="https://www.apnikahaani.com/category/tenaliram-stories-in-hindi">Tenaliram Stories in Hindi</a> (7)
</li>
	<li class="cat-item cat-item-29"><a href="https://www.apnikahaani.com/category/vikram-betal">Vikram Betal</a> (25)
</li>
	<li class="cat-item cat-item-31"><a href="https://www.apnikahaani.com/category/whatsapp-status-quotes">WhatsApp Status Quotes</a> (725)
</li>
			</ul>

			</div>	</aside><!--#sidebar-->
	</div><!--#page-->
	<footer id="site-footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
		<div class="container">
            <div class="footer-logo">
                <div class="logo-inner">
                                                                        <h3 id="logo" class="text-logo" itemprop="headline">
                                <a href="https://www.apnikahaani.com">Apni Kahaani is Best Hindi Blog for Hindi Quotes, Inspirational Hindi stories</a>
                            </h3><!-- END #logo -->
                                                                <div class="copyrights">
                        <!--start copyrights-->
<div class="row" id="copyright-note">
<div><a href="https://www.apnikahaani.com/" title="Hindi blog for Motivational Hindi Stories, Hindi Quotes, Religious Hindi Stories, Personal Development and other hindi stories" rel="nofollow">Apni Kahaani is Best Hindi Blog for Hindi Quotes, Inspirational Hindi stories</a> Copyright &copy; 2021.</div>
<div class="to-tops">&nbsp;</div>
</div>
<!--end copyrights-->
                    </div><!--end copyrights--> 
                </div>
            </div>
                        
		</div><!--.container-->
	</footer><!--#site-footer-->
</div><!--.main-container-->
        <!--start footer code-->
        <!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=10890774; 
var sc_invisible=1; 
var sc_security="de0be2e7"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="hit counter"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="https://c.statcounter.com/10890774/0/de0be2e7/1/"
alt="hit counter"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-66877063-12"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-66877063-12');
</script>    <!--end footer code-->
    <link rel='stylesheet' id='wpt_widget-css'  href='https://www.apnikahaani.com/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='owl-carousel-js-extra'>
/* <![CDATA[ */
var slideropts = {"rtl_support":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.apnikahaani.com/wp-content/themes/mts_howto/js/owl.carousel.min.js' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://www.apnikahaani.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<script type='text/javascript' id='wpt_widget-js-extra'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/www.apnikahaani.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.apnikahaani.com/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js?ver=5.8' id='wpt_widget-js'></script>
<script type='text/javascript' src='https://www.apnikahaani.com/wp-content/themes/mts_howto/js/jquery.magnific-popup.min.js?ver=5.8' id='magnificPopup-js'></script>
<script type='text/javascript' src='https://www.apnikahaani.com/wp-content/themes/mts_howto/js/layzr.min.js?ver=5.8' id='layzr-js'></script>
<script type='text/javascript' id='mts_ajax-js-extra'>
/* <![CDATA[ */
var mts_ajax_search = {"url":"https:\/\/www.apnikahaani.com\/wp-admin\/admin-ajax.php","ajax_search":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.apnikahaani.com/wp-content/themes/mts_howto/js/ajax.js?ver=5.8' id='mts_ajax-js'></script>
<script src='https://stats.wp.com/e-202132.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'109221132',post:'4951',tz:'0',srv:'www.apnikahaani.com'} ]);
	_stq.push([ 'clickTrackerInit', '109221132', '4951' ]);
</script>
</body>
</html>